WordPress 5.2.2 へようこそ



お盆で台風だったので色々と更新しました。

Debian StretchからBusterへのアップグレードにはかなりハマりました。

sa-compile error   body_0.pm 444 root -> 755 debian_spamd.denian_spamdsa-comple

do_IRQ .034 は GRUB_CMDLINE_LINUX_DEFAULT=”quiet pci=nomsi,noaer reboot=bios”にして解決??do_IRQ 3.33 は apcupsdを無効にして解決



WordPress 4.7.3-ja

自動更新は失敗、wordpress-update.shを実行し

ファイル・ディレクトリのパーミッションを変更してから

自動更新すると成功。

完了後wordpress-restore-config.shで戻しておく

Meta Slider

Meta Sliderインストールするも、Twenty Seventeenのtopに差し替えるコードが
見当たらず実装できない(´・ω・`)